ПН-ВС 9:00-21:00

Ваш город - Москва

От выбранного города зависят сроки доставки

Розница: 8 (499) 302-48-65
Юрлица: 8 (499) 450-86-44
Управляемый коммутатор BEWARD STW-02404HP
ПОСЛЕДНИЙ ОТЗЫВ
 
Тарас
Распаковал, поставил в стойку - форм-фактор 1U, всё стандартно. Подключил 24 камеры, бюджет PoE в 220 Вт выдержал без нареканий. Управление через Web-..

Управляемый коммутатор BEWARD STW-02404HP

  (1)
Артикул: STW-02404HP
81 900 руб.
Нет в наличии
Доставка вКрасноярск
Почтой России (5-10 рабочих дней)0 руб.
Самовывоз из ПВЗ (3-7 рабочих дней)0 руб.

ХАРАКТЕРИСТИКИ

Максимальный размер пакета
- 9 KБ
Пропускная способность
- 35.7 Mpps @ 64 Б
Стандарты poe
- IEEE 802.3af PoE / PSE, IEEE 802.3at PoE / PSE
Управление потоком
- Все порты поддерживают управление потоком 802.3x
Ddm
- 100/1000Мбит/с, 2-режимный
Архитектура
- Store and Forward (с промежуточной буферизацией)
Буфер данных
- 4 Мб
Интерфейсы
- 24 RJ-45 10/100/1000Base-T (все с PoE),
Коммутационная матрица
- 48 Гбит/с с неблокируемой архитектурой
Консольный порт
- 1 x RS-232 DB9 последовательный порт (115200, 8, N, 1)
Контроль
- Управляемые
Назначение
- Для линии связи
Особенности
- С поддержкой PoE
Серия
- STW
Таблица mac-адресов
- 8K MAC с функцией автоматического обновления
Тип питания poe
- End-Span
Qos
- Классификация трафика по условию, строго по приоритету и WRR
Стандарты
- IEEE 802.3 10Base-T
Igmp snooping
- IGMP (v1/v2/v3) Snooping, до 255 групп multicast,
Mld snooping
- MLD (v1/v2) Snooping, до 255 групп multicast,
Snmp mibs
- RFC-1213 MIB-II
Vlan
- 802.1Q Tagged based VLAN, до 255 VLAN групп,
Агрегирование
- IEEE 802.3ad LACP/Static канал,
Безопасные интерфейсы управления
- SSH, SSL, SNMP v.3
Зеркалирование портов
- Входящий, исходящий, оба типа трафика,
Основные интерфейсы управления
- Консоль, Telnet, браузер, SNMP v.1, v.2c
Списки контроля доступа
- На основе IP или MAC до 256 записей
Управление пропускной способностью
- Контроль пропускной способности на каждом потру входящий
Бюджет poe
- 220 Вт
Вес
- 4250 г
Выходная мощность poe
- До 30.5 Вт на порт (56 В 590 мА (DC))
Защита от электростатики
- 1a - контактный разряд 3 уровень (до 6 кВ)
Макс. число питаемых устройств
- 24 (PD с мощностью до 7 Вт),
Питание
- 100~240 В 4 A (АС)
Потребляемая мощность
- До 262 Вт
Размеры (шхвхг)
- 440x44.5х300 мм (форм фактор 1U)

ОПИСАНИЕ

STW-02404HP - управляемый гигабитный PoE-коммутатор BEWARD, предназначенный для подключения IP-камер и другого оборудования со встроенным или внешним PoE-сплиттером стандартов IEEE802.3af/at. Коммутатор поддерживает набор интеллектуальных функций управления питанием устройств с PoE. Бюджет мощности составляет 220 Вт, что достаточно для подключения большинства внутренних IP-камер стандарта IEEE 802.3af и нескольких уличных камер стандарта IEEE 802.3at с потреблением до 30.5 Вт. Для организации восходящих каналов связи коммутатор имеет 4 комбинированных гигабитных порта с возможностью установки SFP-модулей. Благодаря невысокой стоимости эта модель является идеальным решением для задач видеонаблюдения и построения локальной сети. Если необходим больший запас по мощности и требуется подключить больше устройств стандарта IEEE 802.3at, то рекомендуется выбрать следующую модель из линейки PoE оборудования BEWARD - STW-02404HPF. 

Централизованное управление питанием PoE для гигабитных сетей Ethernet

Коммутатор STW-02404HP разработан специально для решения сложных задач видеонаблюдения в управляемой сетевой инфраструктуре с возможностью одновременного подключения большого количества IP-камер с поддержкой PoE, IP телефонов с PoE, точек доступа с PoE.

Интеллектуальное управление питанием PoE-устройств

Коммутатор STW-02404HP позволяет в реальном времени отслеживать состояние питаемых устройств путем периодического опроса. Если одно из устройств перестаёт отвечать, то коммутатор автоматически производит его перезагрузку путем снятия и подачи питания на соответствующий порт. Эта функция избавляет системного администратора от непрерывного контроля за состоянием устройств и позволяет значительно снизить время восстановления работоспособности PoE-оборудования. Перезагрузка питания устройств по настраиваемому расписанию снижает вероятность возникновения ошибки IP-камеры в результате переполнения буфера. Кроме этого, коммутатор поддерживает функцию энергосбережения по настраиваемому расписанию. Расписание позволяет отключать питание выбранных PoE устройств в определённые интервалы времени.

SMTP / SNMP оповещения по событиям

Большинство IP-видеорегистраторов и IP камер имеют встроенные возможности оповещения по электронной почте. Коммутатор STW-02404HP расширяет их благодаря функции оповещения по различным видам событий. Она отслеживает исправность сетевых подключений, пропадание питания PoE на устройстве или его перезагрузку в результате отсутствия отклика на сигналы опроса. В случае обнаружения проблемы коммутатор отсылает оповещение с информацией о событии.

Эффективное управление

Модель поддерживает несколько типов интерфейсов управления: консоль, Web-интерфейс и SNMP. Web-интерфейс коммутаторов - наиболее простое и удобное платформонезависимое средство администрирования и управления. Для управления по протоколу SNMP подходит любое программное обеспечение, поддерживающее SNMP v.1 и v.2. Коммутатор позволяет осуществлять управление с помощью команд. Для их ввода можно использовать подключение Telnet или консольный порт. Также можно удалённо управлять коммутатором, используя зашифрованные соединения SSH, SSL и SNMPv3.

Возможности layer2

Коммутатор STW-02404HP поддерживает функции 2 уровня: динамическое агрегирование каналов (LACP 802.3ad); Q-in-Q VLAN (инкапсуляцию тегов IEEE 802.1Q VLAN в теги второго уровня IEEE 802.1ad tag на граничных коммутаторах, объединяющих несколько сегментов сети); защищённый VLAN; RSTP; качество обслуживания QoS (уровни от 2 до 4); контроль пропускной способности и IGMP/MLD snooping. Коммутатор поддерживает тегированные IEEE 802.1Q VLAN и до 255 групп VLAN. STW-02404HP не только поддерживает работу высокоскоростных агрегированных каналов, но и способен поддерживать подключение при сбоях в сети, повышая отказоустойчивость решения, что крайне важно для систем видеонаблюдения.

Надежная защита

Поддержка списков контроля доступом (ACL) от 2 до 4 уровня для обеспечения безопасности подключений позволяет настроить права доступа, фильтрацию пакетов по IP адресу, TCP/UDP портам и типовым сетевым приложениям. Механизмы защиты поддерживают аутентификацию пользователей по портам и на основе MAC адресов с проверкой подлинности пользователей и устройств на основе IEEE 802.1х. Поддержка функции защищенного VLAN позволяет изолировать пользователей друг от друга. Защита от атак с использованием протокола DHCP (DHCP Snooping), функции IP Source Guard и Dynamic ARP Inspection для предотвращения отслеживания IP-адресов для атак и отбрасывание ARP-пакетов с неправильными MAC адресами надежно защищают Вашу сеть.

Преимущества использования оптических модулей

Коммутатор STW-02404HP поддерживает как 100-мегабитные, так и гигабитные восходящие соединения. Мини-GBIC порты коммутатора позволяет использовать оптические модули практически с любым типом оптоволокна, на любых расстояниях и скорости. Доступны подключение по оптике или меди через модули 100Base-FX и 1000Base-SX/LX, 2-волоконные и 1-волоконные с технологией спектрального уплотнения каналов (WDM). Передача данных по оптоволокну на расстояниях от 550 м до 2 км (многогодовое волокно) и на расстояниях до 120 км (одномодовое волокно). При необходимости модернизации 100-мегабитных каналов на большую скорость, замена коммутатора не потребуется: достаточно просто установить гигабитные SFP-модули с двух сторон.


Основные особенности:

  •  24 порта 10/100/1000 Мбит/с с поддержкой PoE IEEE 802.3af/at
  •  4 комбинированных SFP-порта с поддержкой двухрежимного DDM
  •  PoE бюджет 220 Вт
  •  Мощность нагрузки на порт до 30.5 Вт
  •  Интеллектуальное управление и диагностика устройств PoE
  •  Экономия электроэнергии - настраиваемое расписание PoE
  •  Автоматическая перезагрузка PoE-устройства при зависании
  •  Централизованное управление питанием и сетью с одного устройства
  •  Поддержка функций 2 уровня, в том числе, агрегация каналов, IGMP Snooping
  •  Управление пропускной способностью, QoS, VLAN
  •  Поддержка настраиваемых списков контроля доступа 
  •  Простое и эффективное управление через Web, консоль, SNMP
  •  Поддержка IPv6


Основные технические характеристики:

Общие характеристики
  4 комбо-порта 10/100/1000 Мбит/с TP и SFP (21-24), 
  автоопределение MDI/MDIX
  в дуплексном и полудуплексном режимах
Функции управления 2 уровня
  множество портов в один порт
  двойное тегирование VLAN 
  Функция PVLAN Edge MAC-based VLAN 
  VLAN на основе портов MVR (Multicast VLAN Registration) 
  до 255 групп VLAN, 4094 идентификаторов VLAN
  поддержка 10 групп до 16-ти портов на канал
  8 уровней приоритета для переключения 
  (номер порта, приоритет 802.1p, 
  802.1Q VLAN тег, DSCP / TOS поле в IP-пакете)
  поддержка режима IGMP Querier
  поддержка режима MLD Querier
  500 Кбит/с ~ 80 Мбит/с, исходящий: 64 Кбит/с ~ 80 Мбит/с
  IF-MIB 
  RFC-1493 Bridge MIB 
  RFC-1643 Ethernet MIB 
  RFC-2863 Interface MIB 
  RFC-2665 Ether-Like MIB 
  RFC-2819 RMON MIB (Group 1, 2, 3 and 9) 
  RFC-2737 Entity MIB 
  RFC-2618 RADIUS Client MIB 
  RFC-3411 SNMP-Frameworks-MIB 
  IEEE 802.1X PAE 
  LLDP 
  MAU-MIB 
  PoE-Ethernet MIB
Эксплуатация
  14 (PD с мощностью до 15.4 Вт), 
  7 (PD с мощностью до 30.5 Вт)
Соответствие стандартам
  IEEE 802.3u 100Base-TX/100Base-FX 
  IEEE 802.3z 1000Base-SX/LX 
  IEEE 802.3ab 1000Base-T 
  IEEE 802.3x Flow Control and Back pressure 
  IEEE 802.3ad Port trunk with LACP 
  IEEE 802.1D Spanning tree protocol 
  IEEE 802.1w Rapid spanning tree protocol 
  IEEE 802.1s Multiple spanning tree protocol 
  IEEE 802.1p Class of service 
  IEEE 802.1Q VLAN Tagging 
  IEEE 802.1x Port Authentication Network Control 
  IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet 
  IEEE 802.3at Power over Ethernet PLUS 
  RFC 768 UDP 
  RFC 793 TFTP 
  RFC 791 IP 
  RFC 792 ICMP 
  RFC 2068 HTTP 
  RFC 1112 IGMP version 1 
  RFC 2236 IGMP version 2 
  RFC 3376 IGMP version 3 
  RFC 2710 MLD version 1 
  FRC 3810 MLD version 2


Последние отзывы или вопросы

 

Распаковал, поставил в стойку - форм-фактор 1U, всё стандартно. Подключил 24 камеры, бюджет PoE в 220 Вт выдержал без нареканий. Управление через Web-интерфейс освоил быстро, всё интуитивно. Особенно порадовала функция автоматической перезагрузки зависшего устройства по опросу - уже спасла одну камеру. Гигабитные SFP-порты для магистрали - отличный задел. За такие деньги - идеальный управляемый коммутатор для видеонаблюдения.

Читать полностью